Prerequisites for using the SnapCenter Plug-in for Oracle Database

Before you use the Plug-in for Oracle Database, the SnapCenter administrator must install and configure the SnapCenter Server and perform the prerequisite tasks.