SnapCenter upgrade limitations

Before upgrading to SnapCenter 3.0 or later, you must be aware of certain limitations.