¿Qué exploradores son compatibles?

En System Manager se admiten las siguientes versiones de exploradores.

Explorador Versión mínima
Google Chrome 47
Microsoft Internet Explorer 11
Microsoft Edge EdgeHTML 12
Mozilla Firefox 31
Safari 9