管理ノードのアップグレード

管理ノードをバージョン10.xからバージョン11.0以降にアップグレードしたあと、バージョン11.7にアップグレードできます。vCenter Plug-in 4.3以降には管理ノード11.3以降が必要です。

手順

  1. 次のいずれかの方法で管理ノードをアップグレードします。