升级管理节点

在将管理节点 10.x 版成功升级到 11.0 或更高版本后,您可以进一步将此管理节点升级到管理节点 11.7 版。vCenter 插件 4.3 或更高版本要求使用管理节点 11.3 或更高版本。

步骤

  1. 选择以下管理节点升级选项之一:
    • 如果要从管理节点 10.x 版升级,必须先将此管理节点设置迁移到新的管理节点 11.1 版虚拟机,然后才能更新到管理节点 11.3 或更高版本。

      从管理节点 10.x 版迁移到 11.x 版