VMware vSphereの前提条件

ネットアップElementvCenter Server 用の NetApp Element プラグインを使用するには、 vSphere 6.5 または 6.7 (ソフトウェア iSCSI アダプタと iSCSI ネットワーキングが構成された vCenter および ESXi を含む)が必要です。

プラグインを使用する前に、次の vSphere の機能とベストプラクティスを考慮する必要があります。