使用注册用户界面更新插件时出错

说明

使用注册实用程序向 vCenter Server 更新插件时出错。未安装密钥为 com.solidfire 的插件用于更新。

更正操作

在注册实用程序中,请使用Register Plug-in,而不是Update Plug-in