日本語は機械翻訳による参考訳です。内容に矛盾や不一致があった場合には、英語の内容が優先されます。

サポートされている構成

寄稿者 このページの PDF をダウンロード

SnapManager をインストールするホストは、指定されたソフトウェア、ブラウザ、データベース、およびオペレーティングシステムの要件を満たしている必要があります。SnapManager をインストールまたはアップグレードする前に、構成がサポートされているかどうかを確認する必要があります。

サポートされている構成については、 Interoperability Matrix Tool を参照してください。

  • 関連情報 *