본 한국어 번역은 사용자 편의를 위해 제공되는 기계 번역입니다. 영어 버전과 한국어 버전이 서로 어긋나는 경우에는 언제나 영어 버전이 우선합니다.

Brocade 라이센스 요구 사항 검토

기여자

MetroCluster 구성에서 스위치에 대한 특정 라이센스가 필요합니다. 이 라이센스는 4개의 스위치에 모두 설치해야 합니다.

MetroCluster 구성에는 다음과 같은 Brocade 라이센스 요구 사항이 있습니다.

  • 권장 사항에 따라 두 개 이상의 ISL을 사용하는 시스템에 대한 트렁킹 라이센스입니다.

  • 확장된 Fabric 라이센스(6km 이상의 ISL 거리용)

  • ISL이 2개 이상 있고 ISL 거리가 6km 이상인 사이트에 대한 엔터프라이즈 라이센스

    Enterprise 라이센스에는 Brocade Network Advisor 및 추가 포트 라이센스를 제외한 모든 라이센스가 포함됩니다.

"licenseshHow" 명령을 사용하여 라이센스가 설치되어 있는지 확인할 수 있습니다. 이러한 라이센스가 없는 경우 계속하기 전에 영업 담당자에게 문의하십시오.