旧バージョンのInsightから7.2以降へのアップグレード

旧バージョンのOnCommand Insightを7.2以降にアップグレードするには、WindowsにインストールされているInsightをLinuxに移行する必要があります。