No se puede habilitar SAP HANA

Descripción

Si está instalado Java Runtime Environment (JRE) 1.7 en un host con un sistema operativo en alemán y ese host se añade a SnapCenter Server, no puede habilitar SAP HANA.

Mensaje de error

Object reference not set to an instance of an object.

Acción correctiva

Actualice la versión de JRE a 1.8.