Preparar la instalación del plugin de SnapCenter para base de datos SAP HANA en el host Linux

El host Linux en el que se instala el plugin de SnapCenter para base de datos SAP HANA debe cumplir con los requisitos dependientes de software, base de datos y sistema operativo.

La Herramienta de matriz de interoperabilidad (IMT) contiene la última información sobre las configuraciones soportadas.

El plugin de SnapCenter para base de datos SAP HANA forma parte del paquete de plugins de SnapCenter para Linux. Antes de instalar paquete de plugins de SnapCenter para Linux, debe haber instalado SnapCenter 4.0 en un host de Windows.