管理ノードのアップグレード

管理ノードをバージョン10.xからバージョン11.0以降にアップグレードしたあと、バージョン11.5にアップグレードできます。vCenter Plug-in 4.3には管理ノード11.3以降が必要です。

手順

  1. 次のいずれかの方法で管理ノードをアップグレードします。
    • 管理ノード バージョン10.xからアップグレードする場合は、管理ノード11.3以降に更新する前に、管理ノード設定を管理ノード11.1の新しいVMに移行する必要があります。

      管理ノード10.xからバージョン11.xへの移行