StorageGRID
アプライアンスにネットワーク経由で接続できない
問題
アプライアンスに接続できない。
原因
この問題は、ネットワークに問題があるか、ハードウェアの設置が正常に完了していない場合に発生することがあります。
対処方法
アプライアンスにpingを送信します。
ping
<E5600_controller_IP>
ブラウザを開いて次のように入力し、
StorageGRID
アプライアンス インストーラにアクセスします。
https://
<Management_Port_IP>
:8443
Management_Port_IP
には、
E5600SGコントローラ
の管理ポート1のIPアドレス(設置時にプロビジョニングしたもの)を入力します。
[Configure Admin network]
をクリックし、IPを確認します。
pingからの応答を受信したら、ファイアウォールでポート8443が開いていることを確認します。
アプライアンスをリブートします。
インストーラのWebページをリフレッシュします。
この方法で接続の問題が解決しない場合は、
ネットアップ サポート サイト(
mysupport.netapp.com
)
からテクニカル サポートにお問い合わせください。
親トピック:
接続に関する問題のトラブルシューティング
関連資料
E5600SGコントローラのデジタル表示ディスプレイのコード