ndmpd invalid version number: version_number ``

Contributors

  • Message

    ndmpd invalid version number: version_number

  • Cause

    The NDMP version specified is not supported by the storage system.

  • Corrective action

    Specify NDMP version 4.