Preparing to install SnapManager for Oracle

Contributors NetAppZacharyWambold akseldavis

The environment in which you are installing SnapManager for Oracle must meet certain software, hardware, browser, database, and operating system requirements. For the latest information about the requirements, see the Interoperability Matrix.