简体中文版经机器翻译而成,仅供参考。如与英语版出现任何冲突,应以英语版为准。

最低软件要求

提供者

FlexPod 配置具有以下最低软件要求:

  • NetApp ONTAP :

    • ONTAP 软件版本需要 ONTAP 9.1 或更高版本

  • Cisco UCS Manager 版本:

    • Cisco UCS 6200 系列互联阵列— 2.2 ( 8a )

    • Cisco UCS 6300 系列互联阵列— 3.1 ( 1e )

    • Cisco UCS 6400 系列互联阵列— 4.0 ( 1 )

  • Cisco Intersight 托管模式:

    • Cisco UCS 6400 系列互联阵列— 4.1 ( 2 )

  • 对于 Cisco Nexus 5000 系列交换机, Cisco NX-OS 软件版本 5.0 ( 3 ) N1 ( 1c )或更高版本,包括 NX-OS 5.1.x

  • 对于 Cisco Nexus 7000 系列交换机:

    • 4 插槽机箱需要使用 Cisco NX-OS 软件版本 6.1 ( 2 )或更高版本

    • 9 插槽机箱需要 Cisco NX-OS 软件版本 5.2 或更高版本

    • 10 插槽机箱需要 Cisco NX-OS 软件版本 4.0 或更高版本

    • 18 插槽机箱需要 Cisco NX-OS 软件版本 4.1 或更高版本

  • 对于 Cisco Nexus 9000 系列交换机, Cisco NX-OS 软件版本 6.1 ( 2 )或更高版本

注 FlexPod 配置中使用的软件必须在 NetApp 中列出并受支持 "IMT"。某些功能可能需要比列出的软件版本更新的软件版本。