简体中文版经机器翻译而成,仅供参考。如与英语版出现任何冲突,应以英语版为准。

FLI 支持的配置

必须以受支持的方式部署 FLI 环境,以确保正常运行和支持。随着工程部门对新配置进行资格认定,支持的配置列表将发生变化。请参见 NetApp 互操作性表以验证对特定配置的支持。

ONTAP 8.3 及更高版本是唯一受支持的目标存储。不支持迁移到第三方存储。

有关支持的源存储阵列,交换机和固件的列表,请参见互操作性表。数据迁移计划将为 NetApp 互操作性表中的配置提供支持。

导入完成并将所有 LUN 迁移到 NetApp 控制器后,请确保所有配置均受支持。

  • 相关信息 *