简体中文版经机器翻译而成,仅供参考。如与英语版出现任何冲突,应以英语版为准。

ndmpd 版本号无效: version_number ``

提供者

  • * 消息 *

    ndmpd 版本号无效: version_number

  • * 发生原因 *

    存储系统不支持指定的 NDMP 版本。

  • * 更正操作 *

    指定 NDMP 版本 4 。