简体中文版经机器翻译而成,仅供参考。如与英语版出现任何冲突,应以英语版为准。

准备部署

提供者 netapp-ivanad 下载此页面的 PDF

安装 SnapDrive for UNIX 的主机必须满足特定的软件,硬件,浏览器,数据库和操作系统要求。有关这些要求的详细信息,请参见互操作性表工具。

步骤
  1. 验证您是否具有所需的许可证。

  2. 验证您的配置是否支持 SnapDrive 。

  3. 验证 Linux 主机是否满足 SnapDrive 要求。

    • 相关信息 *