简体中文版经机器翻译而成,仅供参考。如与英语版出现任何冲突,应以英语版为准。

支持的配置

提供者 下载此页面的 PDF

要安装 SnapManager 的主机必须满足指定的软件,浏览器,数据库和操作系统要求。在安装或升级 SnapManager 之前,您必须验证对配置的支持。

有关支持的配置的信息,请参见互操作性表工具。

  • 相关信息 *