简体中文版经机器翻译而成,仅供参考。如与英语版出现任何冲突,应以英语版为准。

正在准备升级 SnapManager

提供者 下载此页面的 PDF

要升级 SnapManager 的环境必须满足特定的软件,硬件,浏览器,数据库和操作系统要求。有关这些要求的最新信息,请参见互操作性表。

在升级之前,您必须确保执行以下任务:

  • 完成所需的安装前任务。

  • 下载最新的 SnapManager for Oracle 安装包。

  • 在所有目标主机上安装和配置适当版本的 SnapDrive for Windows 。

  • 为现有 SnapManager for Oracle 存储库数据库创建备份。