日本語は機械翻訳による参考訳です。内容に矛盾や不一致があった場合には、英語の内容が優先されます。

以前のバージョンの ONTAP Select ドキュメント

寄稿者

最新バージョンを実行していない場合は、以前のリリースの ONTAP Select に関するドキュメントを参照できます。以前のサポート対象リリースで KVM ハイパーバイザーを使用する場合に必要なドキュメントにアクセスすることもできます。

ONTAP Select 9.5以前