본 한국어 번역은 사용자 편의를 위해 제공되는 기계 번역입니다. 영어 버전과 한국어 버전이 서로 어긋나는 경우에는 언제나 영어 버전이 우선합니다.

기본적으로 AIX에 UNIX용 SnapDrive 패치를 설치할 수 없습니다

기여자

시스템 관리 인터페이스 도구(SMIT)를 사용하여 기본적으로 AIX에 UNIX용 SnapDrive 패치 릴리스를 설치할 수 없습니다.

해결 방법

AIX용 SnapDrive 패치 릴리스를 설치할 때 SMIT에서 '덮어쓰기' 옵션을 선택해야 합니다.