本繁體中文版使用機器翻譯,譯文僅供參考,若與英文版本牴觸,應以英文版本為準。

升級SANtricity 儲存控制器上的作業系統

貢獻者

為了確保儲存控制器發揮最佳功能、您必須升級SANtricity 至符合StorageGRID 您的不合格產品資格的最新版作業系統維護版本。請參閱NetApp互通性對照表工具IMT (NetApp Interoperability Matrix Tool、簡稱「參考資訊」)、判斷您應該使用哪個版本。如果您需要協助、請聯絡技術支援部門。

根據SANtricity 目前安裝的版本、使用下列其中一個程序:

重要 升級SANtricity 儲存應用裝置的支援功能時、您必須遵循StorageGRID 本文檔中的說明。如果您使用任何其他指示、您的應用裝置可能無法運作。