본 한국어 번역은 사용자 편의를 위해 제공되는 기계 번역입니다. 영어 버전과 한국어 버전이 서로 어긋나는 경우에는 언제나 영어 버전이 우선합니다.

지원되는 브라우저

기여자

SnapCenter 소프트웨어는 여러 브라우저에서 사용할 수 있습니다.

  • 크롬

    v66을 사용하는 경우 SnapCenter GUI를 시작하지 못할 수 있습니다.

  • Internet Explorer 를 참조하십시오

    IE 10 또는 이전 버전을 사용하는 경우 SnapCenter UI가 제대로 로드되지 않습니다. IE 11로 업그레이드해야 합니다.

    • 기본 수준 보안만 지원됩니다.

      Internet Explorer 보안 설정을 변경하면 상당한 브라우저 표시 문제가 발생합니다.

    • Internet Explorer 호환성 보기를 비활성화해야 합니다.

  • Microsoft Edge를 참조하십시오

지원되는 버전에 대한 최신 정보는 를 참조하십시오 "NetApp 상호 운용성 매트릭스 툴".