简体中文版经机器翻译而成,仅供参考。如与英语版出现任何冲突,应以英语版为准。

支持的存储系统和应用程序

您应了解支持的存储系统,应用程序和数据库。

  • SnapCenter 支持 ONTAP 8.3.0 及更高版本来保护数据。

  • SnapCenter 支持 SnapCenter 软件 4.5 P1 修补版本中适用于 NetApp ONTAP 的 Amazon FSx 。

    如果您使用的是适用于 NetApp ONTAP 的 Amazon FSx ,请确保 SnapCenter 服务器主机插件升级到 4.5 P1 修补版本以执行数据保护操作。

    有关适用于 NetApp ONTAP 的 Amazon FSX 的信息,请参见 "Amazon FSX for NetApp ONTAP 文档"

  • SnapCenter 支持保护不同的应用程序和数据库。

    有关支持的应用程序和数据库的详细信息,请参见 "NetApp 互操作性表工具"