简体中文版经机器翻译而成,仅供参考。如与英语版出现任何冲突,应以英语版为准。

支持的存储系统和应用程序

提供者 netapp-soumikd netapp-asubhas 下载此页面的 PDF

您应了解支持的存储系统,应用程序和数据库。

  • SnapCenter 支持 ONTAP 8.3.0 及更高版本来保护数据。

  • SnapCenter 支持保护不同的应用程序和数据库。

    有关支持的应用程序和数据库的详细信息,请参见 "NetApp 互操作性表工具"