本繁體中文版使用機器翻譯,譯文僅供參考,若與英文版本牴觸,應以英文版本為準。

如果未安裝libgcc_s.so.1、就會出現無法識別的錯誤SnapDrive

貢獻者

如果64位元Red Hat Enterprise Linux 4和Oracle Enterprise Linux 4主機上未安裝「/lib/libgcc_s.so.1path'」、表示UNIX錯誤。SnapDrive

如果64位元Red Hat Enterprise Linux 4和Oracle Enterprise Linux 4主機上未安裝路徑「/lib/libgcc_s.so.1」、SnapDrive 則適用於UNIX的現象會顯示下列錯誤訊息:

libgcc_s.so.1 must be installed for pthread_cancel to work