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User not found
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Issue
When you are performing an authentication-related operation such as adding, editing, deleting, or testing remote users or groups, the following error message is displayed:
User not found
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Cause
This problem can occur if the user exists in the AD server or LDAP server, and if you have set the base distinguished name to an incorrect value.
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Corrective action
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In the left navigation pane, click General > Remote Authentication.
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Enter the appropriate information for base distinguished name.
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Click Save.
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