Cannot install SnapDrive for UNIX patches on AIX by default

Contributors netapp-ivanad akseldavis Download PDF of this page

You cannot install SnapDrive for UNIX patch releases on AIX by default using the System Management Interface Tool (SMIT).

Workaround

Ensure that you select the overwrite option in SMIT when you install the SnapDrive for UNIX patch release for AIX.