简体中文版经机器翻译而成,仅供参考。如与英语版出现任何冲突,应以英语版为准。

确定您的集群版本是否支持 NVE

提供者

在安装许可证之前,您应确定集群版本是否支持 NVE 。您可以使用 version 命令确定集群版本。

集群版本是集群中任何节点上运行的最低 ONTAP 版本。

步骤
  1. 确定您的集群版本是否支持 NVE :

    version -v

    如果命令输出显示文本 "`1Ono-dare` " (对于 "`no Data at Rest Encryption` " ),或者您使用的平台未在中列出,则不支持 NVE "支持详细信息"

    以下命令可确定 cluster1 是否支持 NVE 。

    cluster1::> version -v
    NetApp Release 9.1.0: Tue May 10 19:30:23 UTC 2016 <1Ono-DARE>

    命令输出中的文本 "`1Ono-dare` " 表示您的集群版本不支持 NVE 。